Ampache PHP Cross Reference Groupware Applications

Function: need_update()

Defined at:
  1. /lib/class/update.class.php -> line 100
Referenced 4 times:
  1. /bin/install/update_db.inc -> line 39
  2. /bin/install/update_db.inc -> line 43
  3. /update.php -> line 74
  4. /lib/init.php -> line 241

title

Body